domingo, 28 de junio de 2009


WTF! en instalacion de .net

Me lo acabo de encontrar intentando instalar el framework de .Net.



---

Debe cerrar las siguientes aplicaciones antes de continuar con la instalacion:

Instalacion de Microsoft Framework 3.5 SP1

---

Para que los linuxeros no crean que instalar un programa en windows es demaciado sencillo , de repente te ponen retos mentales como este.